Установка LiveStreet 2.0.1

Обновление со старой версии

Хостинг не удовлетворяет минимальным требованиям.
  • Версия PHP — 5.3.29
    Минимально допустимая версия PHP 5.5. Обратитесь к хостингу для обновления версии.
Начать сначала